QQ登录

只需一步,快速开始

微信登录

微信扫一扫,快速登录

股海拾贝_股票论坛_股票资源网

搜索
亿配资
赤盈配资
查看: 3009|回复: 3

[副图指标] 罗威KD高低挡钝化讯号指标公式

  [复制链接]
发表于 2019-3-10 13:32:30 | 显示全部楼层 |阅读模式

马上注册,结交更多好友,享用更多功能,让你轻松玩转社区。

您需要 登录 才可以下载或查看,没有帐号?立即注册 微信登录

x
微信图片_20201220222602.png 0077wHzggy1frm4y3we10j30p00ez0tj.jpg

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1);
D:SMA(K,M2,1);
J:=3*K-2*D;
IF(K>REF(K,1),K,DRAWNULL),LINETHICK3,COLORRED;
IF(D>REF(D,1),D,DRAWNULL),LINETHICK2,COLORLIBLUE;
STICKLINE(1,20,20,100,0),COLORLIGRAY;
STICKLINE(1,50,50,100,0),COLORCYAN;
STICKLINE(1,80,80,100,0),COLORLIGRAY;
IF(COUNT(K>80,3)=3,90,DRAWNULL),POINTDOT,COLORBLUE,LINETHICK7;
IF(COUNT(K<20,3)=3,10,DRAWNULL),POINTDOT,COLORBLUE,LINETHICK8;
IF(COUNT(K>80,1)=1,90,DRAWNULL),POINTDOT,COLORGREEN,LINETHICK4;
IF(COUNT(K<20,1)=1,10,DRAWNULL),POINTDOT,COLORLIMAGENTA,LINETHICK4;


自己修改用色带表达更直观:
游客,如果您要查看本帖隐藏内容请回复



微信图片_20190218205942.png

周KD高档钝化:
游客,如果您要查看本帖隐藏内容请回复


把KD金叉位置也标志出来:

游客,如果您要查看本帖隐藏内容请回复


空头色带去掉:

游客,如果您要查看本帖隐藏内容请回复


另外一种表过方式:

游客,如果您要查看本帖隐藏内容请回复


加入金叉死叉箭头信号:
微信图片_20190218205942.png

游客,如果您要查看本帖隐藏内容请回复



微信图片_20200927113400.png

****此区域为收费内容****    需支付 10 贝币后可查看立即购买

所有股票资源均从互联网搜集整理;如有侵权,请邮件告知。欢迎提出宝贵意见和建议!
发表于 2019-7-25 19:43:58 | 显示全部楼层
试试看
也许就是自己要的呢
发表于 2020-5-26 17:01:26 | 显示全部楼层
很期待,找了好久。。。
发表于 2020-8-8 14:43:05 来自手机 | 显示全部楼层
好人家佳康
您需要登录后才可以回帖 登录 | 立即注册 微信登录

本版积分规则

      欢迎光临股海拾贝,本站内容只作交流和学习之用。特别注意: QQ、微信直接登录自动注册,手机号凭短信注册。1、为了保证用户及其发表内容的质量,对新注册用户设定发表权限且发表主题需要审核。2、发贴赚积分,每发表一个主题增加2股币,回复赚1股币;如想快速获得积分,请点导航栏上的 “积分充值”,按照提示扫二维码支付。3、如有技术、版权及其它法律法规方面问题,请联系管理员(微信QQ同号):293560092

Copyright   ©2015-2016  股海拾贝  Powered by©shrenbbs!   ( 苏ICP备10047389号-3 )
快速回复 返回顶部 返回列表